En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des services et des offres adaptés
à vos centres d’intérêts et réaliser des statistiques de visites. En savoir plus et paramétrer les cookies.

Le Pack Sécurité est-il compatible avec le Centre de sécurité de Windows XP SP2 ou SP3 et le pare-feu interne du système d’exploitation ?

Dernière mise à jour : mardi 16 février 2016

Le Pack Sécurité est-il compatible avec le Centre de sécurité de Windows XP SP2 ou SP3 et le pare-feu interne du système d'exploitation ?

Oui, il est compatible.

Cependant, vous ne pouvez pas utiliser simultanément deux pare-feu logiciels sur le même ordinateur. Lors de l’installation du produit, le pare-feu interne de Windows XP sera automatiquement désactivé.

  • Avez-vous trouvé cet article utile? Oui Non
  • Partagez cet article :
  • Vous n'avez pas obtenu la réponse à votre question ?
    Connectez-vous sur le site EntrAide et contactez nos clients experts !

Retour