En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des services et des offres adaptés
à vos centres d’intérêts et réaliser des statistiques de visites. En savoir plus et paramétrer les cookies.

La signification des voyants de mon modem

Dernière mise à jour : mercredi 21 janvier 2015

Cet article concerne :
MODEM CASTLENET

Quelle est la signification du comportement des voyants ?

La nomenclature ci-dessous vous donne une définition et un comportement précis de chaque voyant.

JPEG - 46.8 ko
Voyants du Castlenet 100 Méga
JPEG - 97.6 ko
Etat des voyants du Castlenet 100 Méga
  • Si le bouton "Power" n’est pas allumé, vérifiez le branchement électrique du modem. Essayez avec une autre prise électrique en veillant à ne pas utiliser une multi-prise puis testez le modem en boutique si nécessaire


  • Si le voyant "Câble" est éteint (aucun signal n’a été trouvé) ou clignotant (recherche de signal en cours) :
    • suite à la première installation ; vérifiez les branchements, puis patientez jusqu’au lendemain. Si passé ce délai et après avoir débranché électriquement puis rebranché au bout de 30 sec, le voyant reste éteint ou clignote toujours et que vous n’avez toujours pas accès aux services, alors contactez le Service Clients
    • alors que les services ont déjà fonctionné ; vérifiez les branchements puis débranchez électriquement le modem pendant 30 sec et rebranchez le. Si le voyant clignote toujours ou reste éteint et que vous n’avez toujours pas accès aux services au bout de 15 min, contactez le Service Clients


  • Si le voyant "Internet" est éteint alors que le voyant "Câble" est vert fixe au bout de 15 min, alors débranchez électriquement le modem pendant 30 sec et rebranchez le. Ensuite si vous n’avez toujours pas les services Internet et que le voyant "Internet" reste toujours éteint, patientez encore pendant 15 min et contactez le Service Clients


  • Si le voyant "Ultra haut débit" est éteint, alors que le voyant "Internet" est allumé alors votre adresse ne vous permet pas bénéficier d’un débit Internet au delà de 30 Méga


  • Si un voyant "LAN 1, 2, 3 ou 4" :
    • clignote, cela signifie que du trafic est en cours au niveau de la connexion Ethernet du numéro
    • est éteint alors qu’un matériel est branché sur la connexion Ethernet du numéro, alors vérifiez si le matériel est sous tension. Si le dysfonctionnement persiste, testez le modem en boutique


  • La connexion "USB" n’est pas activée


  • Si le voyant "Message vocal" ne clignote pas alors qu’un message a été déposé sur votre messagerie vocale :
    • le message est disponible en appelant le 888 depuis le téléphone raccordé au modem, alors débranchez électriquement le modem pendant 30 sec et rebranchez le. Si le dysfonctionnement persiste après le dépôt d’un autre message, contactez le Service Clients
    • le message n’est pas disponible en appelant le 888 alors il est possible que votre téléphone dispose d’un répondeur intégré. Auquel cas, consultez la notice d’utilisation de celui-ci afin de consulter les messages ou bien de désactiver son répondeur
  • Si le voyant de "ligne téléphonie 1" clignote alors que le voyant "Câble" est allumé fixe, les services de Téléphonie fixe sont en cours d’installation ou une communication est engagée. Si aucune communication n’est engagée, assurez vous que le téléphone soit raccroché puis débranchez électriquement le modem pendant 30 sec et rebranchez le. Ensuite patientez pendant 15 min et si vous n’avez toujours pas les services de téléphonie fixe et que le voyant de "ligne téléphonie 1" clignote toujours alors qu’aucune communication n’est engagée, contactez le Service Clients


  • Le voyant de "ligne téléphonie 2" s’allume uniquement si l’option deuxième ligne de téléphonie est souscrite (option)


  • Avez-vous trouvé cet article utile? Oui Non
  • Partagez cet article :
  • Vous n'avez pas obtenu la réponse à votre question ?
    Connectez-vous sur le site EntrAide et contactez nos clients experts !

Retour